Cara Blok IP Address di Mikrotik

.... ...
Cara Blok IP Address di Mikrotik - Cara ini merupakan cara blok IP Address yang simple dan mudah bagi pemula, tujuan dari blok IP Address adalah untuk meminimalisir IP Address yang tidak diperbolehkan access jaringan. Biasanya hal ini dilakukan jika IP tersebut Ilegal di jaringan kita. Sehingga IP Address yang disetujui saja yang bisa akses Internet dan merupakan cara pencegahan dari serangan Anonymous.

Blok IP di mikrotik
Berikut cara blok IP Address di mikrotik 
  • Buat daftar IP Address yang ingin di blokir [IP Address - Firewall - Address List], contoh sperti berikut : 
    /ip firewall filter
    add address=192.168.2.173 disabled=no list="Blok IP Broadcast"
    add address=192.168.2.174 disabled=no list="Blok IP Broadcast"
    add address=192.168.2.175 disabled=no list="Blok IP Broadcast"
    add address=192.168.2.176 disabled=no list="Blok IP Broadcast" 
  • Lakukan perintah tersebut secara berulang, sampai daftar IP selesai di inputkan :
  • Kemudian membuat rule di  [IP - Firewall - Filter] untuk eksukusi ip yang sudah terdaftar di Address list : 
  • /ip firewall filter
    add action=drop chain=forward comment="Drop List IP Broadcast" disabled=no \in-interface=bridge1 src-address-list="Blok IP Broadcast"  

Demikianlah cara blokir IP Address di mikrotik, menggunakan Address Lists.

Subscribe to receive free email updates:

0 Response to "Cara Blok IP Address di Mikrotik"

Post a Comment